[twitter] error: PHP 5.3.0 or later requires
ATTWZ - ATTWZ2.0banner
Soon!