[twitter] error: PHP 5.3.0 or later requires
ATTWZ - And Then There Were Zombies
Soon!